Commit 9dc7d58f authored by dbourdere's avatar dbourdere 🤠

fixed php-ampqlib to 2.7.0

parent 3291ad63
......@@ -3,7 +3,7 @@
"require": {
"symfony/validator": ">=3.2",
"doctrine/annotations": ">=1.4",
"php-amqplib/php-amqplib": "^2.7"
"php-amqplib/php-amqplib": "2.7.0"
},
"autoload": {
"psr-4": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment