Commit c4d70bd3 authored by hlarget's avatar hlarget 🌵

Update composer.json

parent a82b88e6
......@@ -10,8 +10,8 @@
],
"require": {
"php": ">=7.0.0",
"symfony/console": "^4.0",
"symfony/yaml": "^4.0"
"symfony/console": "^3.3",
"symfony/yaml": "^3.3"
},
"minimum-stability": "stable",
"autoload": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment